ФОРУМ
Ноябрь 15, 2019, 06:38:19 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?

Войти
 
   Начало   Помощь Поиск Войти Регистрация  
Страниц: [1]   Вниз
  Печать  
Автор Тема: Проблема с декодером. Прошу поддержки.!  (Прочитано 3793 раз)
Russs
Newbie
*
Сообщений: 1


Просмотр профиля
« : Июль 04, 2008, 01:04:35 »

Проблема с декодером от акустики MA 2000S.!

((Предыстория: при включении., (нажатии на кнопку Power)., декодер издал негромкий хлопок (видимо что-то сгорело внутри)., и не включился. Индикатор питания (красный огонёк) на лицевой панели погас. Из декодера пахнет горелым. ))

Декодер не роняли., скачка напряжения не было..(т.к. в это-же времяв тот же “пилот” была включена и работала  другая техника).

Комплект акустики приобретался в 2006 году., и срок гарантийного обслуживания, как я понимаю уже истёк.


Вопрос заключается в следующем.!?   

Занимаетесь ли Вы послегарантийным обслуживанием своей продукции.?

 Если “Да”., то ни могли бы Вы подсказать., во сколько примерно обойдется ремонт данного декодера.? 


Спасибо.
C Уважением.., Руслан
Записан
Иван (СЦ ВВК)
Global Moderator
Sr. Member
*****
Сообщений: 480


Просмотр профиля
« Ответ #1 : Июль 14, 2008, 03:08:43 »

Послегарантийным ремонтом занимаемся, а стоимость ремонта будет зависить, от того, насколько сильно погорело внутри.
Записан
Страниц: [1]   Вверх
  Печать  
 
Перейти в:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2006-2009, Simple Machines Valid XHTML 1.0! Valid CSS!